В действительности для этого нужно не так много! Основные компоненты:

Microsoft Windows Server 2008 R2 или выше с самыми последними обновлениями, исправлениями и установленными пакетами обновлений.

Microsoft Windows Server 2019 не поддерживается

Технически опытные пользователи могут ознакомиться с полным перечнем требований.

См. подробную информацию >