Precisa de ajuda? Peça à comunidade ou contrate um perito.
Acesse a Avira Answers
VírusJS/EXP.Pede.A
Data em que surgiu:12/02/2013
Tipo:JavaScript
Incluído na lista "In The Wild"Não
Nível de danos:Baixo
Nível de distribuição:Baixo
Nível de risco:Baixo
Ficheiro estático:Não
Versão VDF:7.11.60.234 - terça-feira, 12 de fevereiro de 2013
Versão IVDF:7.11.60.234 - terça-feira, 12 de fevereiro de 2013

 Vulgarmente Meio de transmissão:
   • Não tem rotinas de propagação


Alias:
   •  F-Secure: JS/Agent.OQ
   •  Sophos: MAl/ExpJS-N
   •  DrWeb: Exploit.BlackHole.129


Sistemas Operativos:
   • Windows 2000
   • Windows XP
   • Windows 2003
   • Windows Vista
   • Windows Server 2008
   • Windows 7


Efeitos secundários:
   • Pode ser usado para executar código malicioso
   • Descarrega um ficheiro malicioso
Descrição enviada por Soe-liang Tan em quinta-feira, 14 de fevereiro de 2013
Descrição atualizada por Alexander Neth em quinta-feira, 14 de fevereiro de 2013

Voltar . . . .