Vous n'avez pas besoin de grand-chose ! Les indispensables :

Windows Server 2008 R2 ou version plus récente, doté des dernières mises à jour, patchs et services packs

Pour les plus férus de technologies, nous avons listé toutes les configurations requises.

Voir les configurations requises en détail >