在 Avira 更新中出现验证错误

在 Avira 更新期间显示错误出现致命错误: 验证错误。 <antivir_path_file> 已损坏。 请检查网络中的网关是否有防火增、病毒扫描程序或 Web 过滤器。

若要避免下载的文件损坏,应将 Avira 下载服务器添加到例外列表中:

Avira Professional Security (或者 Avira AntiVir Professional, Version 10):
http://professional.avira-update.com
http://professional.avira-update.net
http://profpeak.avira-update.com
 

Avira Antivirus Premium 2012 和 Avira Internet Security 2012 (或者 Avira AntiVir Premium, Version 10 和 Avira Premium Security Suite, Version 10):
http://premium.avira-update.com
http://premium.avira-update.net
http://prempeak.avira-update.com
 

Avira Free Antivirus (或者 Avira AntiVir Personal - Free Antivirus, Version 10):
http://personal.avira-update.com
http://personal.avira-update.net
http://perspeak.avira-update.com

受影响的产品

  • Avira AntiVir Premium, 版本 10 [Windows]
  • Avira Update Manager [Windows]
  • Avira Free Antivirus [Windows]
  • Avira Antivirus Premium 2013 [Windows]
  • Avira Antivirus Suite [Windows]
  • Avira Internet Security 2013 [Windows]
  • Avira AntiVir Professional, 版本 10 [Windows]
  • Avira AntiVir Professional, 版本 10 [Linux]
  • Avira AntiVir Personal - Free Antivirus, 版本 10 [Windows]
  • Avira AntiVir Personal - Free Antivirus, 版本 10 [Linux]
  • Avira Premium Security Suite, 版本 10 [Windows]
  • 已创建 : 2008年9月26日星期五
  • 上次更新 : 2013年10月7日星期一
  • 评价此文章