¿Con qué distribuciones de Unix funciona AntiVir MailGate?

AntiVir MailGate opera de otro modo que las distribuciones de Unix. Lo único que importa en el MTA es la versión del glibc, que por lo mínimo tiene que tener el nivel de versión 2.0.

El programa se puede descargar como fichero TAR comprimido (TGZ) y se puede instalar en todos los sistemas de Unix.

Productos afectados

  • Avira AntiVir MailGate [Linux]
  • Avira AntiVir MailGate [Solaris]
  • Avira MailGate Suite [Linux]
  • Creado : miércoles 14 de marzo de 2007
  • Última actualización: lunes 18 de abril de 2011
  • Evaluar artículo
¿Le ha sido útil?